El uso de este sitio implica que estás de acuerdo con que usemos las cookies para realizar análisis y para poder mostrar contenido y anuncios personalizados. Más información

Es necesario admitir el uso de cookies

SOLUCIONADAS
Ir a solución
Este tema se ha archivado. Para mantener la relevancia de las conversaciones en la comunidad de Skype archivamos los temas que permanecen inactivos más de 6 meses. Leer más acerca del archivo de temas
Aventurero ocasional
Intento iniciar sesión con "Una cuenta de Microsoft". Obtengo un mensaje "Es necesario admitir el uso de cookies". VERSIONES DE SOFTWARE: Skype 6.0.0.126 Windows Vista Homa Basic Sevice Pack 2 Google Chrome AVG free edition 2013 REVISÉ LOS SETTINGS: Panel de control -> Propiedades de internet -> Privacidad -> Aceptar todas las cookies Skype -> Opciones -> Privacidad -> Aceptar las cookies Eliminé los datos de navegación del navegador Google Chrome (Cache, Cookies, Datos aplicaciones alojadas) JAVA SCRIPT TESTER: JavaScript IS WORKING in your web browser Your web browser supports JavaScript version 1.7 Your web browser is Chrome version 23.0.1271. Agregué una excepción en AVG antivirus para la carpeta C:\Program Files\Skype Reinstalé Skype y continúa el problema. Agradezco cualquier sugerencia.
Mensaje 1 de 20 (9.036 Visitas)
8 Soluciones Aceptadas

Soluciones aceptadas
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

En Skype, haga clic en Herramientas >> Opciones ... >> Privacidad >> marca la casilla que dice Aceptar las cookies >> Guardar.

 

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.

Ver la solución en mensaje original publicado

Mensaje 2 de 20 (10.215 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Gracias Tamim, pero eso ya lo había verificado:

 

Ver la solución en mensaje original publicado

Mensaje 3 de 20 (10.206 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Estas son los "settings" de las opciones de internet:

 

 

 

... y la excepción en AVG:

Ver la solución en mensaje original publicado

Mensaje 4 de 20 (10.202 Visitas)
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

En IE, haga clic en Herramientas >> Opciones de Internet >>  Privacidad >> Configuración >> mueva el control deslizante totalmente hacia abajo para permitir todas las cookies >> haga clic en Aceptar.

 

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.

Ver la solución en mensaje original publicado

Mensaje 5 de 20 (10.200 Visitas)
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

En AVG >> Herramientas >> configuración avanzada >> Resident shield >> desmarcar scan for tracking cookies.

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.

Ver la solución en mensaje original publicado

Mensaje 7 de 20 (10.188 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Tamim:

AVG 2013 no tiene la opción "análisis de cookies de rastreo" en el menú que mencionas. Desactivé la opción "Análisis de cookies de rastreo" en las 4 opciones de análisis que muestro en la imagen siguiente. No encontré referencia a "tracking cookies" en otros menues de AVG 2013. El problema continúa.

Saludos,

 

 

Ver la solución en mensaje original publicado

Mensaje 8 de 20 (10.182 Visitas)
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

¿La versión de Internet Explorer instalada en su PC?

http://windows.microsoft.com/es-es/windows-vista/Find-out-which-version-of-Internet-Explorer-youre-u...

 

Tratar de esta.

 

Restablecer Internet Explorer


En IE >> Herramientas >> Opciones de Internet >> Opciones avanzadas >> Restablecer >> Seleccione la casilla Eliminar configuración personal >> Restablecer la configuración de Internet Explorer >> Restablecer >> Cerrar >> Aceptar.

 

Eliminar Archivos temporales de Internet

 

En IE >> Herramientas >> Opciones de Internet >> General >> Eliminar archivos >> Archivos temporales de Internet >> haga clic en Eliminar archivos >> haga clic para activar la casilla Eliminar todo el contenido sin conexión >> Aceptar.

 

Restablecer Skype

 

Salir de Skype.

 

Ir a C:\ProgramData\Skype\Apps
rebautizar carpeta "login" a "login1".

 

Ir a C:\Users\tamim\AppData\Roaming
rebautizar carpeta "Skype" a "Skype1".

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.

Ver la solución en mensaje original publicado

Mensaje 9 de 20 (10.172 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Hi Tamim.

 

IE version 9.0.8112.16421

 

Seguí los pasos de tu último mensaje. Cuando inicié Skype no apareció la opción de conectar a una cuenta de Microsoft, de modo que reinstalé SkypeSetupFull.exe. Ejecuté Skype y ahora apareció la opción de conectar a una cuenta de Microsoft. ¡Funcionó correctamente!.

 

Muchas gracias por tu ayuda,

Carlos.

Ver la solución en mensaje original publicado

Mensaje 10 de 20 (10.158 Visitas)
19 Respuestas
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

En Skype, haga clic en Herramientas >> Opciones ... >> Privacidad >> marca la casilla que dice Aceptar las cookies >> Guardar.

 

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.
Mensaje 2 de 20 (10.216 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Gracias Tamim, pero eso ya lo había verificado:

 

Mensaje 3 de 20 (10.207 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Estas son los "settings" de las opciones de internet:

 

 

 

... y la excepción en AVG:

Mensaje 4 de 20 (10.203 Visitas)
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

En IE, haga clic en Herramientas >> Opciones de Internet >>  Privacidad >> Configuración >> mueva el control deslizante totalmente hacia abajo para permitir todas las cookies >> haga clic en Aceptar.

 

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.
Mensaje 5 de 20 (10.201 Visitas)
Aventurero ocasional

Gracias de nuevo Tamim, pero esto también está hecho. Mira por favor el mensaje 4 donde copié las imágenes de la configuración.

Saludos,

Carlos.

Mensaje 6 de 20 (9.004 Visitas)
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

En AVG >> Herramientas >> configuración avanzada >> Resident shield >> desmarcar scan for tracking cookies.

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.
Mensaje 7 de 20 (10.189 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Tamim:

AVG 2013 no tiene la opción "análisis de cookies de rastreo" en el menú que mencionas. Desactivé la opción "Análisis de cookies de rastreo" en las 4 opciones de análisis que muestro en la imagen siguiente. No encontré referencia a "tracking cookies" en otros menues de AVG 2013. El problema continúa.

Saludos,

 

 

Mensaje 8 de 20 (10.183 Visitas)
Súper aviador
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

¿La versión de Internet Explorer instalada en su PC?

http://windows.microsoft.com/es-es/windows-vista/Find-out-which-version-of-Internet-Explorer-youre-u...

 

Tratar de esta.

 

Restablecer Internet Explorer


En IE >> Herramientas >> Opciones de Internet >> Opciones avanzadas >> Restablecer >> Seleccione la casilla Eliminar configuración personal >> Restablecer la configuración de Internet Explorer >> Restablecer >> Cerrar >> Aceptar.

 

Eliminar Archivos temporales de Internet

 

En IE >> Herramientas >> Opciones de Internet >> General >> Eliminar archivos >> Archivos temporales de Internet >> haga clic en Eliminar archivos >> haga clic para activar la casilla Eliminar todo el contenido sin conexión >> Aceptar.

 

Restablecer Skype

 

Salir de Skype.

 

Ir a C:\ProgramData\Skype\Apps
rebautizar carpeta "login" a "login1".

 

Ir a C:\Users\tamim\AppData\Roaming
rebautizar carpeta "Skype" a "Skype1".

Regards,
Tamim
__________________________________________________________________________________________
Location - Dhaka | Bangladesh - Standard Time Zone: GMT/UTC + 06:00 hour

If one of my replies has adequately addressed your issue, please click on the “Accept as Solution” button. If you found a post useful then please "Give Kudos" at the bottom of my post, so that this information can benefit others.
Mensaje 9 de 20 (10.173 Visitas)
Aventurero ocasional
Solución
Aceptado por el autor del tema guachi07
‎28-08-2015 12:00

Hi Tamim.

 

IE version 9.0.8112.16421

 

Seguí los pasos de tu último mensaje. Cuando inicié Skype no apareció la opción de conectar a una cuenta de Microsoft, de modo que reinstalé SkypeSetupFull.exe. Ejecuté Skype y ahora apareció la opción de conectar a una cuenta de Microsoft. ¡Funcionó correctamente!.

 

Muchas gracias por tu ayuda,

Carlos.

Mensaje 10 de 20 (10.159 Visitas)
Estadísticas de la conversación
  • 19 respuestas
  • 9037 vistas
  • 12 kudos
  • 4 en conversación