Durch Nutzung dieser Website stimmen Sie dem Einsatz von Cookies zu Analysezwecken sowie für individualisierte Inhalte und Werbung zu. Weiterlesen

Einsprungpunkt nicht gefunden

Dieses Thema wurde archiviert. Damit die sichtbaren Diskussionen in der Skype-Community relevant bleiben, archivieren wir regelmäßig Themen, in denen es länger als 6 Monate keine Aktivität mehr gab. Weitere Informationen zur Archivierung
Gelegenheitsabenteurer

Hallo

 

kennt jemand diese Meldung beim starten von Skype??

 

Skype.exe Einsprungpunkt nicht gefunden


Der Prozedureinsprungpunkt "NtAlpcSendWaitReceivePort" wurde in der DLL "ntdll.dll" nicht gefunden."

 

nach bestätigen der Meldung läuft anscheinend Skype problemlos weiter!!!

 

Gruss

Zuckerberg


Nachricht 1 von 8 (3.587 Ansichten)
7 Antworten
Unerfahrener Tourist

Hallo,

 

Ich bekomme seit ein paar Tagen auch dieselbe Meldung. Hab versucht Skype neu zu installieren, hat aber auch nicht wirklich was gebracht. Heute nach dem Neustart meines PC's ist die Meldung wieder gekommen.

Nachricht 2 von 8 (3.545 Ansichten)
Highlighted
Gelegenheitsabenteurer

Hi

hast du auch ein update auf die Version 5.10.0.115 bekommen oder gemacht ???

Vielleicht ist das ein Bug in dem Update!!!!

Nachricht 3 von 8 (3.543 Ansichten)
Unerfahrener Tourist
Hallo,

habe seit dem Wochenende das selbe Problem! Neuinstallation hat ebenfalls nichts gebracht. Any news?
Nachricht 4 von 8 (3.436 Ansichten)
Unerfahrener Tourist
Guten Morgen, ich habe das gleiche Problem, hat jemand eine Lösung ?

Gruss Gerhard
Nachricht 5 von 8 (3.057 Ansichten)
Unerfahrener Tourist
habe dasselbe problem:

xp sp3
nach einer systemwiederherstellung war die meldung weg, aber nach dem erneuten update die gleiche prozedur, einsprungspunkt nicht gefunden.

ich denke, es hat was mit dem update zu tun.

sämtliche umbenennungen der arvt.dll haben nicht geholfen.
ich gebe jetzt auf...
Nachricht 6 von 8 (2.970 Ansichten)
Gelegenheitsabenteurer
ja stimmt das Problem ist erst seit dem Update aufgetreten also warten auf ein neues update von ...116 auf...117 :-\
Nachricht 7 von 8 (2.922 Ansichten)
Unerfahrener Abenteurer

Ich habe bei meiner Freundin das gleiche Problem gefunden und behoben. Schuld ist Samsung Kies, eine Applikation für Samsung Mobiltelefone. Diese Applikation installiert eine avrt.dll im Windows\system32 Ordner. Durch umbenennen der avrt.dll, z.B. in avrt_old.dll, sollte die Fehlermeldung weg gehen. Zumindest hat das bei ihn geklappt!

 

Quelle: http://forum.renoise.com/index.php?/topic/31412-solved-ntdlldll-ntalpcsendwaitreceiveport-error-on-startup/

Im vorletzten Post steht die Lösung.

Diskussionsstatistiken
  • 7 Antworten
  • 3588 Aufrufe
  • 0 Kudos
  • 6 in Unterhaltung