En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse, de personnalisation du contenu et de publicité. En savoir plus

Problême de chargement plugin skype to call

RÉSOLU
Accéder à la solution
Ce sujet a été archivé. Afin d'assurer la pertinence des discussions dans la Communauté Skype, nous archivons les sujets restés inactifs durant les six derniers mois. En savoir plus sur l'archivage
Aventurier occasionnel

Bonjour ,

Je n'arrive pas à charger Skype to call complètement

arrivé à la moitié j'ai un message d'erreur en Anglais donc je n'arrive pas à télécharger la version complète

essayé également sur 2 autres PC , c'est exactement pareil

système d'exploitation W7 intégrale

Merci pour votre aide

Cordialement

Message 1 sur 13 (3 949 visites)
1 Solutions approuvées

Solutions approuvées
Modérateur
Solution
Accepté par l'auteur du sujet alsaco12
‎28-08-2015 12:00

Bonjour

“An error occurred while applying security settings. Users is not a valid user or group. This
could be a problem with the package, or a problem connecting to a domain controller on the
network. Check your network connection and click Retry, or Cancel to end the install.”

·         Menu Démarrer > Tous les programmes > Accessoires, clic droit sur Invite de commandes puis Exécuter en tant qu’administrateur,
copier/coller net localgroup /add Users puis appuyer sur Entrée

·         Télécharger et installer la dernière version de Skype 

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Voir la solution dans l'envoi d'origine

Message 5 sur 13 (3 977 visites)
12 Réponses
Modérateur

Bonsoir

Merci de poster une copie de la fenêtre avec le message d'erreur.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 2 sur 13 (3 935 visites)
Aventurier occasionnel

Voici le message :

An error occured while applying security settings.Users is not a valid user or group.This could be a problem with the package or a problem connecting to a domain controller on the network.check your network connection and click Retry or cancel to end the install.

 

j'ai 3 pc identiques et le problême est le même sur les 3

 

Cordialement à vous et merci pour l'aide que vous m'apportez

Message 3 sur 13 (3 930 visites)
Aventurier occasionnel

Bonsoir,

Je n'ai toujours pas reçu de solution pour résoudre mon problême

Cordialement

Message 4 sur 13 (3 879 visites)
Modérateur
Solution
Accepté par l'auteur du sujet alsaco12
‎28-08-2015 12:00

Bonjour

“An error occurred while applying security settings. Users is not a valid user or group. This
could be a problem with the package, or a problem connecting to a domain controller on the
network. Check your network connection and click Retry, or Cancel to end the install.”

·         Menu Démarrer > Tous les programmes > Accessoires, clic droit sur Invite de commandes puis Exécuter en tant qu’administrateur,
copier/coller net localgroup /add Users puis appuyer sur Entrée

·         Télécharger et installer la dernière version de Skype 

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 5 sur 13 (3 978 visites)
Aventurier occasionnel

Merci beaucoup !

ça fonctionne

Cordialement

Gérard

Message 6 sur 13 (3 870 visites)
Touriste débutant

Bonjour j'ai exactement le même problème mais j'ai windows 8 et la version de skype sur windows 8 n'étant pas génial  j'ai installé skype sur bureau et là j'ai le même problème que dit précédement. Il ne se télécharge pas en entier et donc quand je me connecte je me vois mais je ne vois pas mon contact.

j'ai voulu essayer votre solution mais je ne trouve pas tous le programmes puis accessoires. 

est ce que vous savez où les trouver sur windows 8 ? 

Message 7 sur 13 (3 596 visites)
Aventurier occasionnel

Bonjour ,

Je n'utilise pas W8 mais W7 donc là je ne puis vous aider

sous W7 ça fonctionne chez moi depuis

Désolé

Message 8 sur 13 (3 594 visites)
Modérateur

Bonjour mélichoux

Il faut installer Classic Shell pour retrouver le bouton Démarrer.
Voir http://www.saamu.net/topic4404.html

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 9 sur 13 (3 592 visites)
Aventurier débutant

Après le "executer en tant qu'administrateur" je suis pommée là.. j'ai pas de net local group etc. .. comment faire? vous pouvez détailler s'il vous plait ?

Message 10 sur 13 (3 100 visites)
Statistiques de discussion
  • 12 réponses
  • 3950 visites
  • 3 compliments
  • 6 en conversation