El uso de este sitio implica que estás de acuerdo con que usemos las cookies para realizar análisis y para poder mostrar contenido y anuncios personalizados. Más información

No me suena aviso de llamada entrante

SOLUCIONADAS
Ir a solución
Turista ocasional

Hola a todos:

 

Mi problema es que cuando alguin me esta llamando no me reproduce sonido alguno, mi tarjeta de sonido no es , ya que hago conversaciones normales, me oyen y oigo sin pegas, lo primero que hice fue ir a Opciones y tengo la configuracion por defecto de todo, de hecho presiono en reproducir sonido teniendo seleccionado "sonido cuando alguien me llama" (primer sonido de la lista) y lo oigo perfectamente.

Y en el apartado configuracion de sonido pruebo micro y altavoces con exito, en Tono de llamada tengo puesto el mismo dispositivo que en Salida de audio. Puede alguien ayudarme? muchas gracias

Mensaje 1 de 20 (40.879 Visitas)
3 Soluciones Aceptadas

Soluciones aceptadas
Turista ocasional
Solución
Aceptado por Carola (Moderador)
‎28-08-2015 12:00

Hola a todos, a mi me pasaba lo mismo y descubrí que era debido a que mi estado era el de "ocupado". Cuando pasé mi estado a "conectado" volví a escuchar el sonido de las llamadas entrantes normalmente. Espero que les sirva!

Ver la solución en mensaje original publicado

Mensaje 9 de 20 (45.321 Visitas)
Aventurero novel
Solución
Aceptado por Carola (Moderador)
‎28-08-2015 12:00
Esta respuesta no es de mi autoria pero funciona.
"Yo tenía el mismo problema y lo resolví así: en los ajustes del iPad fui a "General". Ahí hay una opción que dice "usar el interruptor lateral para". Seguramente ahí tienen seleccionada la opción de "Quitar el sonido". Desmarquenla y seleccionen la otra opción, que dice "Bloquear rotación de pantalla". Vuelvan a probar luego de eso, el sonido de llamada entrante de Skype debería funcionar. "

Ver la solución en mensaje original publicado

Mensaje 11 de 20 (11.124 Visitas)
Turista novel
Solución
Aceptado por Carola (Moderador)
‎28-08-2015 12:00

Hola ya lo solucioné!!!

 

En mi caso lo solucioné de la siguiente forma:

 

1. Ir al panel de Control de Windows

2. Seleccionar sonidos

3. Entrar en la pestaña de "Comunicaciones"

4. Seleccionar la pestaña "No hacer nada " (la última opción)

5. Clickar "Aplicar"

 

Y solucionado !!!

 

Espero les sirva e ayuda

 

Ciao !

Ver la solución en mensaje original publicado

Mensaje 13 de 20 (10.217 Visitas)
19 Respuestas
Turista novel

Tengo exactamente el mismo problema. Todo el sistema de audio esta perfecto, pero no me suena cuando recibo llamadas. 

Mensaje 2 de 20 (40.837 Visitas)
Turista novel
Yo también tengo el mismo problema y hasta el momento no he podido solucionarlo!
Mensaje 3 de 20 (40.826 Visitas)
Turista ocasional
Tengo el mismo problema de audio, al momento de recibir una llamada no se escucha nada, siendo un sistema de comunicación en la empresa algunos compañeros presentan el mismo problema, existe alguna persona de soporte de Skype que nos pueda brindar una solución o saber cual es el origen del problema??
Mensaje 4 de 20 (40.754 Visitas)
Turista novel

tengo el mismo problema, alguien lo soluciono??? esto me pasa desde que actualize a la última versión de Skype, no me pasa lo mismo con otros programas, tengo Windows XP y el Skype la 5.xxx (es la última que salió a la fecha).

Mensaje 5 de 20 (40.714 Visitas)
Turista novel

Me pasa exactamente lo mismo y además no me suena cuando llamo yo, ni tampoco el aviso de mensaje escrito entrante.

La configuración de los "Alertas de Sonido" fue verificada y está bien.

Todo el sistema de sonido de mi ordenador fue revisado y además solamente me va mal con el Skype.

¿No hay un soporte técnico que nos pueda ayudar?

Mensaje 6 de 20 (40.585 Visitas)
Turista ocasional

A mi también me sucede lo mismo: no escucho el tono de llamada entrante y tampoco el de saliente. Todas las configuraciones de sonido están Ok y también los test que ahgo para verificar el sonido, pero no hay caso: no suena.

Algo raro sucede que desde enero/2012 hay usuarios skype que tienen este problema y ningún administrador le dá la solución. ¡¿que está pasando, señores ????

Mensaje 7 de 20 (40.523 Visitas)
Turista novel
Yo tengo el mismo problema, cuando me llaman no hay ninguna señal con lo que es muy fácil perder llamadas,. La configuración parece estar bien, y me pasa desde que actualice la versión para el iPhone 4s en lugar del 3G que tenía antes. Alguna solución?
Mensaje 8 de 20 (40.490 Visitas)
Turista ocasional
Solución
Aceptado por Carola (Moderador)
‎28-08-2015 12:00

Hola a todos, a mi me pasaba lo mismo y descubrí que era debido a que mi estado era el de "ocupado". Cuando pasé mi estado a "conectado" volví a escuchar el sonido de las llamadas entrantes normalmente. Espero que les sirva!

Mensaje 9 de 20 (45.322 Visitas)
Turista ocasional

 

Graciasss!!!! me la he pasado todo el dia y no me di cuenta !

Te amo cuchi cuchiiiiiiiiii

Mensaje 10 de 20 (40.450 Visitas)
Estadísticas de la conversación