El uso de este sitio implica que estás de acuerdo con que usemos las cookies para realizar análisis y para poder mostrar contenido y anuncios personalizados. Más información

NO PUEDO INICIAR SESIÓN, ME ABRE UNA VENTANA EN INTERNET

Este tema se ha archivado. Para mantener la relevancia de las conversaciones en la comunidad de Skype archivamos los temas que permanecen inactivos más de 6 meses. Leer más acerca del archivo de temas
Turista ocasional

BUENOS DIAS, DESDE HACE ALGUNOS DÍAS HE INTENTADO ABRIR MI SESIÓN DE SKYPE Y AL PUCHARLE AL BOTÓN SIGN ME IN, ME ABRE UNA PESTAÑA EN EL EXPLORADOR DE INTERNET Y ALLI ME APARECE EL ÍNDICE file:///C:/ProgramData/Skype/Apps/login/

 Y MÁS ABAJO ME APARECEN UNAS CARPETAS:

DIRECTORIO PRINCIPAL

LANGUAGES/

STATIC/

INDEX.HTML

 

ASÍ QUE NO ME DEJA ABRIR SKYPE; ES PRECISO DECIR, QUE YA LO DESINSTALE Y LO INSTALE NUEVAMENTE Y ME SIGUE APARECIENDO ESTO.

 

¿¿PODRÍAN DECIRME QUÉ SIGNIFICA ESTO Y CÓMO LO PUEDO SOLUCIONAR POR FAVOR?

 

Mensaje 1 de 4 (795 Visitas)
3 Respuestas
Turista novel
Hola, yo tengo el mismo problema.
Hasta ahora lo que he hecho has sido reparar el equipo pero cuando se pasan unos días vuelve a instalarse la nueva versión de manera automatica. Así que no es una solución permanente.
Si recibes alguna respuesta estaría bastante interesada en conocerla.
Suerte
Mensaje 2 de 4 (760 Visitas)
Aventurero novel

hola yo tambien tengo el mismo problema...

Mensaje 3 de 4 (648 Visitas)
Turista novel

Hola...me pasa lo mismo, pero en verdad no se que hacer !!!!! HELP !

 

Graciass!

Mensaje 4 de 4 (629 Visitas)
Estadísticas de la conversación
  • 3 respuestas
  • 796 vistas
  • 0 kudos
  • 4 en conversación