En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse, de personnalisation du contenu et de publicité. En savoir plus

Problème vidéo

Ce sujet a été archivé. Afin d'assurer la pertinence des discussions dans la Communauté Skype, nous archivons les sujets restés inactifs durant les six derniers mois. En savoir plus sur l'archivage
Modérateur

As-tu été sur le site expert ?

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 11 sur 21 (1 848 visites)
Aventurier occasionnel

Quel site expert ?

 

 

Message 12 sur 21 (1 834 visites)
Modérateur

J'en parle ici http://community.skype.com/t5/Windows/Probl%C3%A8me-vid%C3%A9o/m-p/1098496#M5266 mais si tu ne me lis pas ça ne sert pas à grand chose.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 13 sur 21 (1 828 visites)
Aventurier occasionnel

Bonjour CLAUDE

 

un peu plus d'indice, comme je n'avais vraiment pas de solution et pas de virus.

ce week-end j'ai formaté mon PC 

Et tout réinstallé les logiciels d'origine avec le SKYPE version 5.10.0.116,

Jusqu'a aujourd'hui plus de problème.

Par contre vers 15h00 mon ordinateur est passé avec une page noir, seulement l'icone de la souris visible, et le voyant du disque dur qui travaille.

ET après  le SKYPE encore et encore la WEBCAM en carafe toujours le même texte

( capture video impossible, essayer de fermer les progrommes qui pourrait utiliser votre webcam).

Depuis mon formatage cela bien fonctionné pendant deux jours, par contre aujourd'hui panne, la seul modif que j'ai fait aujourd'hui, c'est que j'utilise TEAMWIEWER 7.0

est ce qu'il y aurait un conflit. et ce qui m'inquiète c'est ce passage à l'écran noir pendant 1 à 2 minutes, avant le formatage il le fesait aussi, et j'avais également le TEAMWIEWER

est ce que cela peux vous aider ?????

Message 14 sur 21 (1 805 visites)
Modérateur

Bonsoir


burpat a écrit :

 

 comme je n'avais vraiment pas de solution et pas de virus.

ce week-end j'ai formaté mon PC 



Une solution, je t'en ai donné une dont tu n'as pas voulu.
Comme tu es plus fort que les experts tu as pu déterminer que tu n'avais (que tu n'as) aucune infection.
Puisque tu crois que seule ta solution est la bonne, recommence...tous les 2 jours.

 

 

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 15 sur 21 (1 803 visites)
Aventurier occasionnel

Bonsoir

 

je fais ce que vous m'avez dans votre mail

j'ai lancé le ZHPDiag

voici le lien du résultat http://cjoint.com/?BJru4KrC5Vy

que doit je faire, je continu le ZHPFix

ou j'attend votre réponse ????

Message 16 sur 21 (1 798 visites)
Aventurier occasionnel

Bonsoir

 

Je n'es pas trop compris la suite, j'ai démarré en mode sans echec

j'ai lancé ZHPFIX en mode administrateur

j'ai inséré le le texte ZHPDIAG

quand je clic sur le GO  le ZHPFIX

mais une erruer violation de l'acces

Bref je n'es pas trop compris ce que je doit faire avec le ZHPFIX et ce que cela apporte

???

Message 17 sur 21 (1 796 visites)
Modérateur

Il est heureux que le système se soit mis en erreur !
Il y a une procédure à respecter scrupuleusement, c'est sur le site expert que tu doit poster le lien du zhpDiag et non pas ici. Là l'expert te dira que faire pour poursuivre.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 18 sur 21 (1 789 visites)
Touriste débutant

salut burpat,

moi j'ai un asus derniere generation tout est a jour et j'ai le meme probleme ue toi.Toute les 3 heures je redemarre mon portable pour avoir acces a la video.Ma webcam est celle integré a mon laptop.J'ai fouillé ts les forums et trouvé aucune soluce désolé.

Message 19 sur 21 (1 785 visites)
Aventurier occasionnel

Bonjour

Me revoila, avec toujours le même problème,

alors que j'ai bien suivi la procédure du http://www.saamu.net/topic3603.html et http://www.saamu.net/topic1545.html

Mais malheureusement ma WEBAM à fonctionné avec SKY depuis 8h00 ce matin et à 15h45 à peut près, fini (Capture vidéo impossible. Essayer de fermer les programmes qui pourraient utiliser votre webcam)

Je ne comprend toujours pas ou est le problème, est ce que c'est le faite de rester trop longtemps connecté ??

Avez vous d'autre soluce, est ce que cela serait un conflit en les mise à jour de seven et Skype avant je n'avais pas de problème.

PS: en même temps que slype j'ai une connexion VPN

 

Message 20 sur 21 (1 766 visites)
Statistiques de discussion
  • 20 réponses
  • 6840 visites
  • 0 compliments
  • 3 en conversation