En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse, de personnalisation du contenu et de publicité. En savoir plus

Mauvaise qualité video/audio

Ce sujet a été archivé. Afin d'assurer la pertinence des discussions dans la Communauté Skype, nous archivons les sujets restés inactifs durant les six derniers mois. En savoir plus sur l'archivage
Aventurier débutant

Bonjour,

 

Depuis la fusion messenger/skype, la qualité des appels video est plus que médiocre... Image trouble et surtout bruit de fond (chute d'eau ??) insupportable !!! Pourtant tout fonctionnait nickel avant la fusion..

 

Que régler, où régler, comment régler ??'

 

Merci de votre aide !!

Message 1 sur 9 (1 498 visites)
8 Réponses
Modérateur

Bonjour

  • Quel windows+sp
  • Quelle version COMPLETE de skype
_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 2 sur 9 (1 489 visites)
Aventurier débutant

Bonsoir,

 

J'ai Windows 8 et pour Skype, la version 6.3.0.105.

Message 3 sur 9 (1 482 visites)
Modérateur

Vas dans Outils/Options/Paramètres audio, décoche les 2 cases et porte les curseurs vers la droite.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 4 sur 9 (1 476 visites)
Aventurier débutant

J'ai suivi ces instructions... mais pas de changement.

 

J'ai demandé à mon correspondant de faire pareil... et oh miracle... le bruit a cessé....  pendant environ 10 minutes....  pour revenir... juste avant que je ne coupe la communication !!

 

En revanche, l'image était meilleure... 

Message 5 sur 9 (1 471 visites)
Modérateur

Donc que ton correspondant vérifie tous ses réglages.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 6 sur 9 (1 471 visites)
Aventurier débutant

Mais il a fait les réglages recommandés...   Y en a-t-il d'autres à vérifier ???

Message 7 sur 9 (1 465 visites)
Touriste débutant

appeler un ami

 

Message 8 sur 9 (1 400 visites)
Modérateur

Faire un appel (chacun) vers le robot Echo123 et écouter le résultat

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 9 sur 9 (1 392 visites)
Statistiques de discussion
  • 8 réponses
  • 1499 visites
  • 2 compliments
  • 3 en conversation