En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse, de personnalisation du contenu et de publicité. En savoir plus

micro

Ce sujet a été archivé. Afin d'assurer la pertinence des discussions dans la Communauté Skype, nous archivons les sujets restés inactifs durant les six derniers mois. En savoir plus sur l'archivage
Aventurier débutant

bonjour

j'ai fait défragmenter mon pc packard bell, mais quand je fait le test micro, cela ne fonctionne plus, pourtant j'ai le micro intégréer, ainsi que la webcam

pourriez-vous m'aider SVP ?

cordialement

Message 1 sur 3 (644 visites)
2 Réponses
Modérateur

Bonjour

 

Vérifies que le pilote de la carte son est à jour

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 2 sur 3 (592 visites)
Touriste débutant

Bonsoir,

j'ai moi aussi 1 problème de micro,

j'ai une webcam externe ,la vidéo fonctionne, je peux entendre mon interlocuteur, mais lui ne m'entend pas, à la place il y a un bruit horrible,

j'ai fait le test avec 3 webcam différentes,

que faire ?

merci d'avance

Message 3 sur 3 (571 visites)
Statistiques de discussion
  • 2 réponses
  • 645 visites
  • 0 compliments
  • 3 en conversation