En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse, de personnalisation du contenu et de publicité. En savoir plus

Problème d'envoi de messages instantanés (message d'erreur: pas encore délivré)

Ce sujet a été archivé. Afin d'assurer la pertinence des discussions dans la Communauté Skype, nous archivons les sujets restés inactifs durant les six derniers mois. En savoir plus sur l'archivage
Touriste occasionnel

Bonjour. Depuis une semaine, il m'est impossible d'envoyer des messages instantanés vers mon correspondant habituel. A côté de la date, une icône circulaire ne cesse de tourner et, lorsque que je pointe la souris dessus, le message "Pas encore délivré" apparaît.

S'agit-il d'un problème chez mon correspondant (qui utilise une version mobile) ou chez moi?

Merci.

Message 1 sur 12 (21 398 visites)
11 Réponses
Modérateur

Bonjour

 

Pour que le message soit délivré il faut que vous soyez tous deux connectés en même temps.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 2 sur 12 (21 384 visites)
Aventurier débutant

j'ai le même problème sauf que nous sommes les deux connectés!

le problème survient la pluspart du temps quand ça fait environ plus de 10minutes que j'ai pas envoyé de message à mon correspondant. quand je le fais, le message ne veut pas s'envoyer.. je dois me déconnecter de skype et me reconnecter pour que le message s'envoit finalement. même chose pour mon correspondant, il essait de m'envoyer un message et je le reçois pas. c'est très frustrant quand on est en conversation pendant des heures et que ça se produit souvent..

 

comment résoudre ce problème? merci

Message 3 sur 12 (21 342 visites)
Modérateur

@ namoussa
Installez tous deux la version 5.7.0.123

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 4 sur 12 (21 335 visites)
Aventurier débutant

on a fait ce qui a été demandé , mais on a le même problème..mais on dirait que c'est moins fréquent.

 

autre solution?

Message 5 sur 12 (21 328 visites)
Modérateur

Il peut y avoir un serveur qui hoquette, une pointe de trafic qui ralenti la distribution...

Les raisons peuvent être multiples tel un ordinateur dont le système, les programmes ne sont pas mis à jour, une partition surchargée, etc.

_
Cordialement - Claude - W10 -
- http://papy40.wordpress.com -
- http://www.gigatribe.com/fr/ultimate -
-http://saamu.net
*********************************************************************************
Si ma réponse vous donne satisfaction, cliquez le bouton

"Accepter comme solution"

. Merci.
*********************************************************************************

Je ne donne pas d'aide en privé.

Message 6 sur 12 (21 325 visites)
Touriste occasionnel

moi aussi j'ai le meme probleme sous ubuntu... vers un iphone le message n'est pas envoyé alors que la personne est connecté , par contre mon correspondant passe en mode non connecté dans ma liste... si je relance skype la personne est a nouveau connecté , et le message finir par arriver...

et mon correspondant ne se deconnecte jamais (elle a même 3 fois le meme compte allumé...2 iphone et un ordinateur)

Message 7 sur 12 (12 775 visites)
Modérateur

Dégât collatéral d'un paramétrage particulier ???

Du genre de celui-ci :

 

 

Hth

* * * * * *
Il n'y a aucun problème que l'absence de solution ne puisse résoudre ! ;-)
IMac Intel 27" Retina Core i5 3.3 GHz - RAM 24 GB - OS 10.12 Sierra
Skype 7.37.178
Message 8 sur 12 (12 761 visites)
Touriste occasionnel

Moi c est pareille meme probleme alors que sur ma tablette sa marche

Message 9 sur 12 (6 968 visites)
Aventurier débutant

Bonjour,

 

Avez vous déjà essayez de vous déconnecter et de vous reconnecter ?

Si non je vous conseille d'essayer.

 

Bonne chance

Aurevoir

Message 10 sur 12 (3 949 visites)
Statistiques de discussion
  • 11 réponses
  • 21399 visites
  • 4 compliments
  • 8 en conversation